PDA

Archiv verlassen und diese Seite im Standarddesign anzeigen : Was bedeute das?



Uli
06.08.2008, 19:34
Bekomme bei RCN keine neuen WUs mehr.Was könnte dat sein?

06.08.2008 19:25:43|Rectilinear Crossing Numbers|Sending scheduler request: Requested by user. Requesting 0 seconds of work, reporting 0 completed tasks
06.08.2008 19:25:48|Rectilinear Crossing Numbers|Scheduler request succeeded: got 0 new tasks
06.08.2008 19:25:48||General prefs: from http://boinc.bio.wzw.tum.de/boincsimap/ (last modified 01-Jul-2008 20:10:08)
06.08.2008 19:25:48||Host location: none
06.08.2008 19:25:48||General prefs: using your defaults
06.08.2008 19:25:48||Reading preferences override file
06.08.2008 19:25:48||Preferences limit memory usage when active to 1534.70MB
06.08.2008 19:25:48||Preferences limit memory usage when idle to 2762.45MB
06.08.2008 19:25:48||Preferences limit disk usage to 67.47GB

Kann wer helfen?Schon mal Danke im vorraus.
Ulix)

AgentSchatten
06.08.2008, 19:55
Im Prinzip steht da nur das es grad keine Arbeit gibt. Auf der webseite steht das ab 1. September wieder mit arbeit zu rechnen ist....

puzzle-peter
06.08.2008, 20:06
Habe eben problemlos Arbeit bekommen und die Project Status Seite zeigt etliche tausend WUs "ready to send" an.

Uli, Dein BM fordert ja auch 0 Sekunden Arbeit. Hast Du einen kleinen Bunker und viele WUs von anderen Projekten? Oder hat RCN im Verhältnis zu anderen Projekten in letzter Zeit mehr gerechnet und "Zeitschulden" aufgebaut?

Gruß, Peter

RealSanta
06.08.2008, 20:06
Uli;63600']Bekomme bei RCN keine neuen WUs mehr.Was könnte dat sein?

06.08.2008 19:25:43|Rectilinear Crossing Numbers|Sending scheduler request: Requested by user. Requesting 0 seconds of work, reporting 0 completed tasks
06.08.2008 19:25:48|Rectilinear Crossing Numbers|Scheduler request succeeded: got 0 new tasks
06.08.2008 19:25:48||General prefs: from http://boinc.bio.wzw.tum.de/boincsimap/ (last modified 01-Jul-2008 20:10:08)
06.08.2008 19:25:48||Host location: none
06.08.2008 19:25:48||General prefs: using your defaults
06.08.2008 19:25:48||Reading preferences override file
06.08.2008 19:25:48||Preferences limit memory usage when active to 1534.70MB
06.08.2008 19:25:48||Preferences limit memory usage when idle to 2762.45MB
06.08.2008 19:25:48||Preferences limit disk usage to 67.47GB

Kann wer helfen?Schon mal Danke im vorraus.
Ulix)

Hoi Uli...

das Projekt ist aber NICHT RCN sondern SIMAP (siehe: http://boinc.bio.wzw.tum.de/boincsimap)

RCN findest Du u.a. HIER (http://dist.ist.tugraz.at/cape5/team_display.php?teamid=2)


bis denne RS

puzzle-peter
06.08.2008, 20:08
Da hat einer gründlicher gelesen als ich :redface:

RealSanta
06.08.2008, 20:09
Da hat einer gründlicher gelesen als ich :redface:

hm.. oder auch nicht, denn die general prefs holt er von dort..

hm..

Du Uli.. resetten einfach mal .. MUSS gehen, denn RCN hat eigentlich IMMER WU'S


EIDT:

Schau mal nach dem Anfordern von Arbeit bei RCN muss im BoincManager so eine ZEile stehen:

06.08.2008 20:11:30|Rectilinear Crossing Numbers|Sending scheduler request to http://dist.ist.tugraz.at/cape5_cgi/cgi


bis denne RS

Uli
06.08.2008, 20:12
Moin Peter
Habe nur RCN am Laufen.Könnte dat mit dem Bunker sein.Wie is den die beste Einstellung?
Uli

RealSanta
06.08.2008, 20:14
@Uli: hast Du schon mal RCN zurückgesetzt per BoincManager?


Edit ich habe dort " TAge eingestellt.. sollte bei den (scheinbar bis 20h) großen WU's funzen...



bis denne RS

puzzle-peter
06.08.2008, 20:16
Uli;63608']Moin Peter
Habe nur RCN am Laufen.Könnte dat mit dem Bunker sein.Wie is den die beste Einstellung?
Uli

Hi Uli,

eine "beste Einstellung" gibt es nicht. Kommt immer darauf an, was Du möchtest. Stell einfach mal den Bunker hoch und aktualisiere RCN. Spätestens wenn Du beim Maximúm von 10 Tagen angekommen bist und immer noch keine Arbeit angefordert wird, stimmt was nicht. Dann wird vielleicht wirklich mal ein Reset fällig.

Gruß, Peter

Uli
06.08.2008, 20:25
Jo habe Resetet funzt wieder Danke euch beiden:)x)
06.08.2008 20:21:38|Rectilinear Crossing Numbers|Message from server: Not sending work - your buffer size is: 39, currently RCN's max. is: 30
Nochmals Danke
Gruß Ulix)

Edit:Euch dreien:redface:.Sorry