Ergebnis 1 bis 1 von 1
  1. Avatar von [ETA]MrSpadge
    Titel
    ist hier zu Hause

    Bewertung

    Registriert am
    22.07.2007

    Ort
    Aachen

    Beiträge
    3.187

    Danke
    Danke gesagt 14   Danke erhalten 75

    #1

    Beitrag Stromverbrauch vs. Temperatur

    Hab hier gerade einen schönen Artikel gefunden: link

    Abgesehen davon, dass der getestete Arctic Cooling Xtreme Plus ein ziemlich guter Kühler ist und so eine übertaktete HD5870 locker & leise im Griff hat, ist auf der verlinkten Seite noch etwas zu sehen: wie sich der Stromverbrauch mit höherer Chiptemperatur erhöht.

    Der Effekt selbst ist nichts besonderes. Interessant ist aber, dass es inzwischen bei Chips mit besonder vielen Transistoren (=die jeweils dicksten Grafikchips einer Generation) schon bei wenigen Grad Unterschied zu messbaren Unterschieden kommt. Ich vermute, dass es bei nVidia-Chips noch deutlicher zu sehen ist, da sie bei gleichem Herstellungsprozess noch mehr Transistoren verbauen (GT200 vs. RV780, GF100 vs. Cypress). Wenn jemand mit entsprechender Karte und Verbrauchsmessgerät das bei sich mal testen will, immer her mit den Daten

    Bei CPUs sollte der Effekt wesentlich kleiner sein, da hier eine viel kleinere Menge Transistoren aktiv arbeitet.

    MrS
    ExtraTerrestrial Apes - Scanning for our furry friends since Jan 2002

  2. Die folgenden Benutzer haben sich bei [ETA]MrSpadge bedankt für diesen nützlichen Beitrag:

    lurchlaich63 (04.11.2010)

Ähnliche Themen

  1. Stromverbrauch euerer Rechner
    Von Joey im Forum Hardware - Probleme, Tuning, Benchmark usw.
    Antworten: 259
    Letzter Beitrag: 19.06.2011, 17:37
  2. CPU Temperatur zu hoch
    Von Helli im Forum Hardware - Probleme, Tuning, Benchmark usw.
    Antworten: 46
    Letzter Beitrag: 21.04.2010, 19:30
  3. Stromverbrauch
    Von tc1 im Forum Hardware - Probleme, Tuning, Benchmark usw.
    Antworten: 3
    Letzter Beitrag: 20.09.2008, 21:48
  4. Stromverbrauch der Booster
    Von RealSanta im Forum Der SG-Booster
    Antworten: 11
    Letzter Beitrag: 22.07.2008, 23:34
  5. Stromverbrauch T8300 (2.4 GHz, 45 nm)
    Von [ETA]MrSpadge im Forum Hardware - Probleme, Tuning, Benchmark usw.
    Antworten: 0
    Letzter Beitrag: 13.04.2008, 21:52

Stichworte

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  
Single Sign On provided by vBSSO