Ergebnis 1 bis 8 von 8
  1. Avatar von Blacky
    Titel
    Gold Member

    Bewertung

    Registriert am
    26.07.2007

    Ort
    Schliersee

    Beiträge
    1.487

    Danke
    Danke gesagt 184   Danke erhalten 17

    #1

    Standard CPID wird bei BOINCstats nicht mehr erkannt

    Seit kurzem wird meine CPID bei BOINC-Stats nicht mehr erkannt.
    Ich kann mich zwar anmelden, aber wenn ich aus dem "My BAM Menu" den Punkt "My detailed stats"
    auswähle, kommt ständig die Meldung, dass meine CPID bei BOINC combinded nicht existiert
    oder ich keine Credits habe.
    Wenn ich mich über die Suchen-Funktion anmelde, funktioniert alles bestens.
    Bisher hat es funktioniert, bis auf meine Projekte. Die konnte ich noch nie so richtig auswählen.
    Ich wüsste nicht, dass ich was verstellt hätte.

    MfG
    Blacky
    Member of 2nd-Wave Meine Stats, mein sysProfile.de

  2. Avatar von AgentSchatten
    Titel
    ist hier zu Hause

    Bewertung

    Registriert am
    03.07.2007

    Ort
    Münster

    Beiträge
    2.947

    Danke
    Danke gesagt 128   Danke erhalten 159

    #2

    Standard

    Gab vielleicht ein CPID Split. Durch den Server down bei SETI vielleicht. Auf der Hauptkontoseite bei CPID ist ein blaues aktualisieren Sysmbol zu sehen. Wenn du darauf klickst sollte deine CPID erneuert und zusammengefasst werden. Vorausgesetzt du hast bei jedem Projekt die gleiche e-mail addy angegeben. Viel Glück.

    Maik

  3. Avatar von Blacky
    Titel
    Gold Member

    Bewertung

    Registriert am
    26.07.2007

    Ort
    Schliersee

    Beiträge
    1.487

    Danke
    Danke gesagt 184   Danke erhalten 17

    #3

    Standard

    funktioniert wieder!!!
    Danke

    Mfg
    Blacky
    Member of 2nd-Wave Meine Stats, mein sysProfile.de

  4. Avatar von aendgraend
    Titel
    Administrator

    Bewertung

    Registriert am
    21.06.2007

    Beiträge
    7.578

    Danke
    Danke gesagt 475   Danke erhalten 592

    #4

    Standard

    Mir ist heute das gleiche passiert. Komischerweise hab ich weder einen neuen Rechner angemeldet, noch ein Projekt hinzugefügt seit gestern.
    Naja, mal sehen, ob es daran lag, dass ich heute von einer Kiste die client_state.xml löschen musste. Irgendein Projekt hatte sich soweit aufgebläht, dass der BOINC-Client keine Verbindung mehr zum Rechner herstellen konnte.

  5. Avatar von AgentSchatten
    Titel
    ist hier zu Hause

    Bewertung

    Registriert am
    03.07.2007

    Ort
    Münster

    Beiträge
    2.947

    Danke
    Danke gesagt 128   Danke erhalten 159

    #5

    Standard

    Ich hab hier aber das gleiche Problem Denke das liegt an Boincstats. Weil wie immer: "Ich hab nix gemacht!"

  6. Avatar von aendgraend
    Titel
    Administrator

    Bewertung

    Registriert am
    21.06.2007

    Beiträge
    7.578

    Danke
    Danke gesagt 475   Danke erhalten 592

    #6

    Standard

    Mittlerweile geht's wieder bei mir. Was macht dein Acc?

  7. Avatar von AgentSchatten
    Titel
    ist hier zu Hause

    Bewertung

    Registriert am
    03.07.2007

    Ort
    Münster

    Beiträge
    2.947

    Danke
    Danke gesagt 128   Danke erhalten 159

    #7

    Standard

    Auch wieder da.

  8. Avatar von Hoshione
    Titel
    ist hier zu Hause

    Bewertung

    Registriert am
    11.08.2008

    Ort
    Nicht in Neverland - am Niederrhein

    Beiträge
    3.416

    Danke
    Danke gesagt 231   Danke erhalten 78

    #8

    Standard

    Zitat Zitat von aendgraend Beitrag anzeigen
    Mir ist heute das gleiche passiert. Komischerweise hab ich weder einen neuen Rechner angemeldet, noch ein Projekt hinzugefügt seit gestern.
    Naja, mal sehen, ob es daran lag, dass ich heute von einer Kiste die client_state.xml löschen musste. Irgendein Projekt hatte sich soweit aufgebläht, dass der BOINC-Client keine Verbindung mehr zum Rechner herstellen konnte.
    Mahlzeit, die gleichen Symptome gestern Abend ca. 19:30 Uhr als ich den Rechner wieder eingeschaltet habe.Startseiten sind Boinc-Stats und SETI.Germany......Meldung lapidar das die ID nicht stimmt.

    Komischerweise konnte ich mich aber einloggen und dann meine Stats aufrufen, das har er zugelassen.

    Nach ca. ner halben Stunde lief dann wieder alles normal.

    Gruß

    Hoshione
    Home is where the heart lies, but if the heart lies
    Where is home, is where the heart lies, but where is home?
    Marillion - Charting the Single - 1983

Ähnliche Themen

  1. Atommüll wird in 20 Jahren nicht mehr strahlen
    Von Jeeper74 im Forum Wissenschaftsforum
    Antworten: 26
    Letzter Beitrag: 09.10.2010, 14:57
  2. GPU's nicht erkannt, dann keine Verbindung
    Von RealSanta im Forum BOINC
    Antworten: 13
    Letzter Beitrag: 02.09.2010, 08:56
  3. ATI-GPU wird nicht erkannt
    Von [SG]Bonsaiman im Forum BOINC
    Antworten: 16
    Letzter Beitrag: 27.01.2010, 20:03
  4. GPU wird nicht mehr genutzt
    Von Vampire02 im Forum SETI@home
    Antworten: 4
    Letzter Beitrag: 12.12.2009, 17:21
  5. USB-Stick wird nicht mehr angezeigt
    Von Nullinger im Forum Software - Installation, Probleme usw.
    Antworten: 32
    Letzter Beitrag: 10.09.2007, 19:01

Stichworte

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  
Single Sign On provided by vBSSO