Ergebnis 1 bis 2 von 2
  1. Avatar von joe_carnivore
    Titel
    BOINC Maniac

    Bewertung

    Registriert am
    15.07.2007

    Ort
    Kaiserstadt Goslar

    Beiträge
    905

    Danke
    Danke gesagt 8   Danke erhalten 2

    #1

    Standard Probleme mit neuen WU Typ

    Wenn jemand von euch POEM rechnet solltet ihr schauen ob diese WU bei euch sind:
    poempp_fusionfragments

    Die brechen nach 2 sekunden ab und laufen dann eine Endlosschleife.

    joe

    Ps: doch keine Endlosschleife. bei mir wurde nach 66 sekunden ein Berechnungsfehler angezeigt.
    Geändert von joe_carnivore (12.02.2011 um 11:26 Uhr)

  2. Avatar von Saenger
    Titel
    ist hier zu Hause

    Bewertung

    Registriert am
    03.07.2007

    Ort
    Bremen

    Beiträge
    3.181

    Danke
    Danke gesagt 175   Danke erhalten 282

    #2

    Standard

    Auch gerade festgestellt, nachdem ich die nicht-malaria-Projekte wieder auf aktiv gestellt habe.


    Laufen bei mir so ca. 200 Sekunden bis zum "computation error", hab's erst mal wieder auf NNW gestellt.

    Der POEM Forumsfred ist das hier.

Ähnliche Themen

  1. Überlegungen zum neuen System
    Von BlueGerbil im Forum Hardware - Probleme, Tuning, Benchmark usw.
    Antworten: 4
    Letzter Beitrag: 25.12.2009, 22:57
  2. Keine neuen WUs ?
    Von guru2001-muc im Forum yoyo@home
    Antworten: 1
    Letzter Beitrag: 08.09.2009, 13:44
  3. Keine neuen WUs??
    Von skyline940 im Forum SETI@home
    Antworten: 2
    Letzter Beitrag: 29.04.2009, 12:01
  4. Ein Gruß vom neuen Mitglied.
    Von Grubix im Forum Neue Mitglieder & Begrüßungen
    Antworten: 15
    Letzter Beitrag: 21.08.2008, 22:32
  5. keine neuen WU's von WCG
    Von Blacky im Forum World Community Grid
    Antworten: 9
    Letzter Beitrag: 18.04.2008, 20:17

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  
Single Sign On provided by vBSSO