Ergebnis 1 bis 7 von 7
  1. Avatar von SETIBOOSTER
    Titel
    BOINC Maniac

    Bewertung

    Registriert am
    28.03.2008

    Ort
    Westerwald

    Beiträge
    909

    Danke
    Danke gesagt 39   Danke erhalten 87

    #1

    Standard SETI@home v8 v8.22 (opencl_nvidia_SoG) windows_intelx86 - Problem

    Moin, Moin!

    Mir ist gerade im Rahmen des WOW-Event aufgefallen, dass alle:

    SETI@home v8 v8.22 (opencl_nvidia_SoG) windows_intelx86 - WU's

    bei mir mit dem Fehler: "Grafikkarte nicht gefunden" erst anhalten, dann zurückgestellt werden und schließlich abbrechen.

    Alle anderen NVidia WU's laufen zeitgleich problemlos, mit der Quadro M3000 hier auf meinem Thinkpad P70.

    Jemand eine Idee, was da los sein könnte?
    Meine Stats und Badges - Hotel "Zur letzten "BOINC-Ruh" Bewohner:
    1 x GenuineIntel Intel(R) Core(TM) i7-3517U CPU @ 1.90GHz [Family 6 Model 58 Stepping 9] (4 Prozessoren) & INTEL Intel(R) HD Graphics 4000 (1297MB) OpenCL: 1.2
    2 x GenuineIntel Intel(R) Core(TM) i5 CPU M 540 @ 2.53GHz [Family 6 Model 37 Stepping 5] (4 Prozessoren)


  2. Titel
    Junior Member

    Bewertung

    Registriert am
    13.03.2014

    Ort
    Siegen

    Beiträge
    62

    Danke
    Danke gesagt 0   Danke erhalten 0

    #2

    Standard

    Was sagt deine Logdatei des Boinc-Managers?
    Dort sollte am Anfang die OpenCL und Cudaversion angezeigt werden.

    Abhilfe falls nicht: Treiber nach- oder neuinstallieren.
    Windows 10 macht z. B. gerne Updates ohne OpenCL-Support.

  3. Avatar von SETIBOOSTER
    Titel
    BOINC Maniac

    Bewertung

    Registriert am
    28.03.2008

    Ort
    Westerwald

    Beiträge
    909

    Danke
    Danke gesagt 39   Danke erhalten 87

    #3

    Standard

    Cuda 10.1 Compute Capability 5.2
    Open CL 1.2
    NVidia Driver 431.70
    BOINC 7.14.2

    Gestern gab es ein Win10 Update.
    Vorher waren mir keine Probleme bekannt.
    Alle 100 vorliegenden WU's obiger Art wurden mitlerweile abgebrochen.
    Neue werden nicht gelden.
    Alle vorhandenen anderen Grafikkarten WU werden aktuell nach wie vor problemlos berechnet.

    Boinc und Grafikkartentreiber mitlerweile neu installiert.

    BTW: Beim WOW Start aktuell schon 153 WU im Pending...seufz.
    Meine Stats und Badges - Hotel "Zur letzten "BOINC-Ruh" Bewohner:
    1 x GenuineIntel Intel(R) Core(TM) i7-3517U CPU @ 1.90GHz [Family 6 Model 58 Stepping 9] (4 Prozessoren) & INTEL Intel(R) HD Graphics 4000 (1297MB) OpenCL: 1.2
    2 x GenuineIntel Intel(R) Core(TM) i5 CPU M 540 @ 2.53GHz [Family 6 Model 37 Stepping 5] (4 Prozessoren)

  4. Avatar von lugu
    Titel
    BOINC Maniac

    Bewertung

    Registriert am
    23.02.2016

    Beiträge
    779

    Danke
    Danke gesagt 22   Danke erhalten 0

    #4

    Standard

    Vielleicht hilft eine saubere Neuinstallation des Nvidia-Treibers. Wenn ich mich nicht irre, gab es früher schon öfters mal Treiberprobleme mit den Grafikkarten nach einem Windows-Update.
    Hauptrechner: i7-6700K @ 4.00 GHz | GeForce GTX 1060 6 GB | 16 GB DDR4 | Windows 10 | BOINC 7.14.2
    Nebenrechner: i3-7300 @ 4.00 GHz | GeForce GTX 1050 Ti | 8 GB DDR4 | Windows 10 | BOINC 7.8.3
    Nebenrechner: i3-6100 @ 3.70 GHz | Intel HD Graphics 530 | 8 GB DDR4 | Windows 10 | BOINC 7.6.33
    Statistiken | Badges

  5. Avatar von SETIBOOSTER
    Titel
    BOINC Maniac

    Bewertung

    Registriert am
    28.03.2008

    Ort
    Westerwald

    Beiträge
    909

    Danke
    Danke gesagt 39   Danke erhalten 87

    #5

    Standard

    Ist erfolgt lugo - kann Erfolg nicht prüfen, da ich von S@H keine solchen WU's bekomme bis jetzt.
    Meine Stats und Badges - Hotel "Zur letzten "BOINC-Ruh" Bewohner:
    1 x GenuineIntel Intel(R) Core(TM) i7-3517U CPU @ 1.90GHz [Family 6 Model 58 Stepping 9] (4 Prozessoren) & INTEL Intel(R) HD Graphics 4000 (1297MB) OpenCL: 1.2
    2 x GenuineIntel Intel(R) Core(TM) i5 CPU M 540 @ 2.53GHz [Family 6 Model 37 Stepping 5] (4 Prozessoren)


  6. Titel
    Neuling

    Bewertung

    Registriert am
    21.06.2018

    Ort
    Rheine

    Beiträge
    7

    Danke
    Danke gesagt 0   Danke erhalten 0

    #6

    Standard

    jup Seti ist leider immer noch down

  7. Avatar von SETIBOOSTER
    Titel
    BOINC Maniac

    Bewertung

    Registriert am
    28.03.2008

    Ort
    Westerwald

    Beiträge
    909

    Danke
    Danke gesagt 39   Danke erhalten 87

    #7

    Standard

    Es trudeln wieder o.g. WU's ein und werden kommentarlos berechnet.
    Somit ist die Ursache Windoofs Update bewiesen.
    Lieben Dank für Eure Tips.

    Meine Stats und Badges - Hotel "Zur letzten "BOINC-Ruh" Bewohner:
    1 x GenuineIntel Intel(R) Core(TM) i7-3517U CPU @ 1.90GHz [Family 6 Model 58 Stepping 9] (4 Prozessoren) & INTEL Intel(R) HD Graphics 4000 (1297MB) OpenCL: 1.2
    2 x GenuineIntel Intel(R) Core(TM) i5 CPU M 540 @ 2.53GHz [Family 6 Model 37 Stepping 5] (4 Prozessoren)

Ähnliche Themen

  1. Problem bei yoyo@home
    Von Athloon im Forum yoyo@home
    Antworten: 46
    Letzter Beitrag: 07.07.2018, 17:05
  2. seti@home: opencl_nvidia_SoG
    Von honx im Forum SETI@home
    Antworten: 5
    Letzter Beitrag: 26.05.2016, 01:01
  3. Antworten: 0
    Letzter Beitrag: 15.07.2015, 12:06
  4. SETI@Home Grafik Problem
    Von @Homer im Forum SETI@home
    Antworten: 0
    Letzter Beitrag: 21.04.2014, 08:54
  5. SETI Problem
    Von Steve Dunham im Forum Software - Installation, Probleme usw.
    Antworten: 12
    Letzter Beitrag: 23.01.2009, 09:10

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  
Single Sign On provided by vBSSO