Ergebnis 1 bis 5 von 5

  1. Titel
    BOINC Maniac

    Bewertung

    Registriert am
    11.06.2017

    Ort
    Bei Backnang

    Beiträge
    734

    Danke
    Danke gesagt 10   Danke erhalten 0

    #1

    Frage Probleme mit Unifi-Controller und zugehöriger App

    Langsam bin ich etwas Ratlos, hoffentlich kann mir hier jemand weiter helfen.

    Wir haben hier Fritz!-Wlan Repeater, sind mit denen nicht wirklich zufrieden. Daher die Idee, vielleicht auf Ubiquiti APs umzusteigen. Nun haben wir testweise den ersten AP gekauft, der läuft so weit auch.
    Jetzt hab ich zusätzlich auf nem Raspberry Pi den Unifi-Controller am laufen, auch das soweit ohne Probleme.

    Allerdings gibt es da nur noch ein Problem:
    Sobald ich mich über die Unificontroller-App mit dem Controller verbinde, geht ca 2 Minuten später das ganze Haus offline, auch interne Kommunikation funktioniert nicht mehr.

    Verdrahtet ist wie folgt:

    Unser Kabelanschluss kommt ins Haus, geht in die Fritz!Box 6591 Cable. Von hier geht eine Cat-Leitung auf nen TP-Link TL-SG1024DE. Dieser ist die zentrale Netzwerkverteilung bei uns im Haus. Da dieser allerdings nicht ausreicht, sowie kein POE bietet, ist dieser via 4-Fach LAG mit einem Netgear ProSafe JGS516PE verbunden.

    Nach viel rumprobieren hab ich herausgefunden, dass nur Geräte offline gehen, die nicht direkt mit der Fritz!Box verbunden sind. Daher hatte ich die Idee, dass die FB vielleicht den Port abschaltet, wegen Traffic oder so.
    Dann war meine Idee, vielleicht brauch ich ne Portfreigabe für den Pi, allerdings hat auch das nicht geholfen. So langsam gehen mir die Ideen aus.

    Vielleicht habt ihr ja noch Ideen.

    Grüße
    Felix


  2. Titel
    BOINC Maniac

    Bewertung

    Registriert am
    11.06.2017

    Ort
    Bei Backnang

    Beiträge
    734

    Danke
    Danke gesagt 10   Danke erhalten 0

    #2

    Standard

    LAG auf allen Ports aktiv, das spielt seit ca 3 Jahren ohne Probleme.

    Der Controller läuft aktuell auch mehr, um zu schauen, was so geht, falls umgestiegen wird auf voll Ubiquiti


  3. Titel
    BOINC Maniac

    Bewertung

    Registriert am
    11.06.2017

    Ort
    Bei Backnang

    Beiträge
    734

    Danke
    Danke gesagt 10   Danke erhalten 0

    #3

    Standard

    der Pi hängt am TP-Link
    das ganze lief leider noch nie
    Controller Version 6.1.71
    iOS app version 6.9.1
    AP auf Firmware 4.3.28.11361
    Login via Ubnt SSO, da zugriff von Außerhalb geplant


  4. Titel
    BOINC Maniac

    Bewertung

    Registriert am
    11.06.2017

    Ort
    Bei Backnang

    Beiträge
    734

    Danke
    Danke gesagt 10   Danke erhalten 0

    #4

    Standard

    habs mal ohne SSO probiert, geht auch nicht, ohne dass das netzwerk offline geht.

    Muss mal nach nem druiden handy schauen, auf die idee bin ich noch nicht gekommen


  5. Titel
    BOINC Maniac

    Bewertung

    Registriert am
    11.06.2017

    Ort
    Bei Backnang

    Beiträge
    734

    Danke
    Danke gesagt 10   Danke erhalten 0

    #5

    Standard

    Hier mal ein kleines Update, habe nun den UI Support angeschrieben. Leider peilen die absolut nicht, was mein Problem ist. hab ihnen nun zum 3. mal geschildert, was ich eigentlich von ihnen möchte.
    Sie denken immer noch, ich kann durch die App keine Verbindung zum Controller aufbauen...


Ähnliche Themen

  1. Boinc Probleme
    Von muk28 im Forum BOINC
    Antworten: 14
    Letzter Beitrag: 08.11.2010, 20:37
  2. Probleme mit BAM und einem PC
    Von XSmeagolX im Forum BOINC
    Antworten: 0
    Letzter Beitrag: 31.03.2010, 13:38
  3. Probleme mit GPU-WUs
    Von Superbeowulf im Forum Hardware - Probleme, Tuning, Benchmark usw.
    Antworten: 3
    Letzter Beitrag: 23.02.2010, 22:49
  4. Probleme mit BAM?
    Von SDI im Forum BOINC
    Antworten: 7
    Letzter Beitrag: 05.10.2008, 04:20
  5. Probleme mit SLI
    Von [SG]TheWatcher2k3 im Forum Hardware - Probleme, Tuning, Benchmark usw.
    Antworten: 5
    Letzter Beitrag: 11.02.2008, 10:32

Stichworte

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  
Single Sign On provided by vBSSO