Ergebnis 1 bis 6 von 6
  1. Avatar von Rainer Baumeister
    Titel
    Gold Member

    Bewertung

    Registriert am
    04.07.2007

    Ort
    Hagen/Westfalen

    Beiträge
    1.928

    Danke
    Danke gesagt 81   Danke erhalten 98

    #1

    Frage kein Puffer möglich

    Moin Experten,

    folgendes „Problem“ bei einem Rechner:
    Linux-Mint 19.3 mit aktuellem Kernel und Boinc 7.9.3 auf Ryzen 1700
    Keine Hardware/Software Änderung.

    Ohne Änderungen von mir hat sich wohl eine Datei quer gestellt.
    Es kommen nur soviel Aufgaben wie Kernchen vorhanden sind.
    In der Meldungsliste habe ich etwas von Job Full gelesen.

    Da die Rechner bei mir teilweise tagelang ohne Betreuung laufen ist ein 3,1 Tage Puffer eingestellt.

    Wie gesagt, es betrifft nur diesen Rechner und tritt seit dem SiDock September Sailing auf.
    Auch der Wechsel nach dem Ende zurück nach WCG brachte keine Änderung.

    Welche Datei muss ich löschen/bearbeiten?
    Danke, Rainer
    Ryzen 3700X, RTX2070 Mint auf Asrock X470 Taichi mit 2x 16GB 3200
    Ryzen 1700, GTX1070ti Mint auf Asrock X370 Taichi mit 2x 16GB 2933
    Laptop i5 2430M Mint, Asrock J-5040 Debian, Odroid H2+ Mint
    4x Odroid XU4 mit Ubuntu, sowie Android-Kleinzeugs

  2. Avatar von Dennis-TW
    Titel
    Gold Member

    Bewertung

    Registriert am
    25.01.2008

    Ort
    Taiwan

    Beiträge
    1.365

    Danke
    Danke gesagt 4   Danke erhalten 66

    #2

    Standard

    Zitat Zitat von Rainer Baumeister Beitrag anzeigen
    Es kommen nur soviel Aufgaben wie Kernchen vorhanden sind.
    Das hört sich so an, als ob die Ressourcenaufteilung des Projekts auf 0 gesetzt wurde.

    Was steht denn im Boinc Manager auf der Registerkarte "Projekte" in der Spalte "Ressourcenaufteilung"?

    Und um welches Projekt geht es jetzt genau?
    Grüße aus dem fernen Taiwan

  3. Avatar von Rainer Baumeister
    Titel
    Gold Member

    Bewertung

    Registriert am
    04.07.2007

    Ort
    Hagen/Westfalen

    Beiträge
    1.928

    Danke
    Danke gesagt 81   Danke erhalten 98

    #3

    Standard

    Moin Dennis,
    die Ressourcenaufteilung ist natürlich 100%.

    Vor dem SiDock Race hat noch alles geklappt.
    Während dem Race auf einmal nur noch 1 WU pro Kern.

    Nun nach dem Rückwechsel zu WCG (MCM & Covid) bleibt es leider bei 1 WU/Kern.

    Beim anderen Ryzen blieb alles OK.

    In Welcher Datei sind die Jobs eingetragen?
    schönen Abend, Rainer
    Ryzen 3700X, RTX2070 Mint auf Asrock X470 Taichi mit 2x 16GB 3200
    Ryzen 1700, GTX1070ti Mint auf Asrock X370 Taichi mit 2x 16GB 2933
    Laptop i5 2430M Mint, Asrock J-5040 Debian, Odroid H2+ Mint
    4x Odroid XU4 mit Ubuntu, sowie Android-Kleinzeugs


  4. Titel
    Full Member

    Bewertung

    Registriert am
    14.09.2013

    Beiträge
    143

    Danke
    Danke gesagt 0   Danke erhalten 0

    #4

    Standard

    Reboot?

  5. Avatar von HJL
    Titel
    Gold Member

    Bewertung

    Registriert am
    19.12.2009

    Ort
    weit im Süden

    Beiträge
    2.201

    Danke
    Danke gesagt 62   Danke erhalten 24

    #5

    Standard

    @Rainer, so blöd es auch klingen mag, du hast nicht zufällig im Manager "nur aktive Aufgaben anzeigen" aktiviert, passiert mir immer wieder mal ...
    hl

  6. Avatar von Rainer Baumeister
    Titel
    Gold Member

    Bewertung

    Registriert am
    04.07.2007

    Ort
    Hagen/Westfalen

    Beiträge
    1.928

    Danke
    Danke gesagt 81   Danke erhalten 98

    #6

    Standard

    Moin HJL,

    Asche auf mein ohnehin graues Haupt: DAS war es.
    Schäm on

    Das mir das nach so vielen Jahren passiert.

    Danke, Rainer
    Ryzen 3700X, RTX2070 Mint auf Asrock X470 Taichi mit 2x 16GB 3200
    Ryzen 1700, GTX1070ti Mint auf Asrock X370 Taichi mit 2x 16GB 2933
    Laptop i5 2430M Mint, Asrock J-5040 Debian, Odroid H2+ Mint
    4x Odroid XU4 mit Ubuntu, sowie Android-Kleinzeugs

Ähnliche Themen

  1. Kein Plankton = Kein Leben im Ozean
    Von Christoph D. im Forum Wissenschaftsforum
    Antworten: 2
    Letzter Beitrag: 19.09.2013, 21:28
  2. Antworten: 4
    Letzter Beitrag: 22.07.2012, 19:49
  3. Kein Bild!
    Von ffbkschulz im Forum Hardware - Probleme, Tuning, Benchmark usw.
    Antworten: 15
    Letzter Beitrag: 14.07.2012, 12:39
  4. Kein Upload
    Von schimmi im Forum Software - Installation, Probleme usw.
    Antworten: 3
    Letzter Beitrag: 08.07.2011, 19:15
  5. kein WCG bei BAM
    Von Blacky im Forum BOINC
    Antworten: 5
    Letzter Beitrag: 28.03.2011, 21:57

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  
Single Sign On provided by vBSSO